Artigo

Prova resolvida PC SP Informática Delegado: gabarito das questões VUNESP

Olá pessoal!

Venho aqui para comentar as questões de Informática para Delegado da Polícia Civil de São Paulo, aplicada pela banca VUNESP. Vejamos:

96.Em um computador com o sistema operacional MS-Windows 7, um usuário selecionou o arquivo A.txt em uma pasta no disco rígido e, em seguida, pressionou a tecla Delete (ou Del), confirmando a exclusão. Posteriormente, selecionou com o botão direito do mouse (supondo este em sua configuração padrão) o arquivo B.txt em uma pasta em um pen drive, e ao soltar o botão, selecionou a opção Excluir exibida em um menu, confirmando a exclusão.

A respeito desses procedimentos, é correto afirmar que

(A)  B.txt será colocado na Lixeira, enquanto A.txt será excluído definitivamente, sem ser colocado na Lixeira.

(B)  A.txt será colocado na Lixeira, enquanto B.txt será excluído definitivamente, sem ser colocado na Lixeira.

(C)  ambos os arquivos serão colocados na Lixeira.

(D)  A.txt será colocado na Lixeira, enquanto B.txt será compactado e colocado em uma Lixeira Auxiliar do MS-Windows 7, destinada a arquivos excluídos de pen drives.

(E)  ambos os arquivos serão excluídos definitivamente e não serão colocados na Lixeira.

Comentários: A.txt foi enviado na Lixeira, por ser o procedimento padrão; B.txt, por sua vez, será excluído definitivamente, pois pen drive não possui Lixeira.

Resposta certa, alternativa b).

 

97. Em um documento editado no MS-Word 2010 (em sua configuração padrão e em português), a palavra “Casa” de um parágrafo está com os formatos de fonte Arial, Negrito e Sublinhado, apenas, e a palavra “Mesa”, de outro parágrafo, está com os formatos de fonte Calibri e Itálico, apenas. O usuário selecionou a palavra “Casa” e, a seguir, clicou no botão Pincel. Após isso, clicou na palavra “Mesa”.

É correto afirmar que, após todas essas ações, a palavra “Mesa” estará apenas com os formatos de fonte

(A) Calibri, Itálico e Negrito.

(B) Arial e Itálico.

(C) Calibri e Sublinhado.

(D) Calibri, Negrito e Sublinhado.

(E) Arial, Negrito e Sublinhado.

Comentários: Uma vez utilizado o Pincel de Formatação, teremos a palavra Mesa recebendo as propriedades de Fonte da palavra Casa. Portanto, mesa estará em Arial, Negrito e Sublinhado.

Resposta certa, alternativa e).

 

98. Considere a seguinte planilha elaborada no MS-Excel 2010 (em sua configuração padrão e em português):

Suponha que as seguintes fórmulas tenham sido inseridas nas células A5, B5, C5 e D5.

A5: =SOMA(A1:A4)

B5: =SOMA(A1:B4)

C5: =SOMA(A1:C4)

D5: =MÉDIA(A5:C5)

O resultado produzido em D5 será:

(A) 6

(B) 18

(C) 0

(D) 12

(E) 36

Comentários: Para sabermos os valores em D5, deveremos calcular, inicialmente, os valores de A5, B5 e C5. Para tal, cuidado com os intervalos selecionados, pois a função SOMA é fácil. Sua maior chance de erro é coletar os intervalos de forma incorreta.

A5 = 2 + 3 + 1 + 0 = 6;

B5 = 2 + 3 + 1 + 0 + 2 + 3 + 1 + 0 = 12;

C5 = 2 + 3 + 1 + 0 + 2 + 3 + 1 + 0 + 2 + 3 + 1 + 0 = 18;

D5 = (6 + 12 + 18)/3 = 12.

Resposta certa, alternativa d).

 

99. Considere que você recebeu uma mensagem de e-mail com um anexo de arquivo de imagem em formato JPEG. Dentre as possíveis ações do serviço de e-mail, ao realizar a ação de Encaminhar desse e-mail, o

(A)  arquivo de imagem será anexado automaticamente.

(B)  texto da mensagem não pode ser editado.

(C)  campo Cco: será preenchido com o endereço do remetente automaticamente.

(D)  arquivo de imagem será descartado da mensagem.

(E)  campo Assunto da mensagem não poderá ser alterado.

Comentários: Ao encaminhar um email, o conteúdo original, bem como os anexos, serão incorporados automaticamente à nova mensagem, por padrão. A partir deste ponto, o usuário poderá fazer o que quiser com a mensagem.

Resposta certa, alternativa a).

 

100. Um usuário de um computador com Windows 7 está utilizando o navegador Google Chrome, versão 65, para realizar a busca por informações sobre cursos de informática. Ao localizar uma página com informações interessantes, o usuário decide por salvar a página. Nessa situação, um dos tipos de salvamento da página é: Página da web,

A) formato impressão.

B) somente texto.

C) somente HTML.

D) formato PDF.

E) imagem JPEG.

Comentários: Ao salvar uma página da Internet, o usuário poderá salvá-la como uma Página da Web, completa, ou Página da web, somente HTML.

Resposta certa, alternativa c).

Considerações finais: Não foi uma prova difícil, em virtude de cobrar assuntos que foram exaustivamente cobrados em várias provas anteriores do mesmo concurso. Creio que os nossos alunos tenham achado a prova fácil.

Não foi o seu caso? Comente abaixo..

Deixe seu comentário

O seu endereço de e-mail não será publicado.

Veja os comentários
  • Realmente, com atenção o candidato gabaritava informática.
    Rômulo em 01/08/18 às 02:43
  • Achei muito fácil...
    Celso em 31/07/18 às 16:57
  • Agradeço de coração, professor!! Gabaritei!!!!!!!
    Tatiane rezende em 31/07/18 às 01:11
  • Essa prova de informática para Delta..Foi praticamente dada! Nível usuário básico..gabaritos!
    Rafael Braz Rodrigues em 31/07/18 às 00:41
  • As aulas valeram muito a pena. Errei somente uma.
    Francisco em 30/07/18 às 18:40